หมายเลข ID หัวข้อ : 00198589 / ปรับปรุงครั้งล่าสุด : 26/06/2018

เสียงขาดหายไปในหูฟัง(WH-L600)

ผลิตภัณฑ์และหมวดสินค้าที่ใช้ได้กับหัวข้อนี้

ขึ้นอยู่กับสภาวะแวดล้อมของตัวเครื่อง, เสียงที่ผิดเพี้ยนหรือมา ๆ หาย ๆ (บางครั้งมีนอยส์รบกวน) สามารถจะเกิดขึ้นได้. ให้ตรวจเช็คอาการและวิธีการแก้ไขต่อไปนี้.
 

  • แบตเตอรี่ของหูฟังอาจจะเหลือกำลังไฟต่ำ
    • ให้ชาร์จแบตเตอรี่ของหูฟังนั้น.
       
  • ตรวจเช็คสภาวะแวดล้อมของท่าน
    • ต้องมั่นใจว่าไม่มีอุปกรณ์ไร้สายอื่นที่ใช้คลื่นวิทยุย่าน 2.4 GHz หรือเตาอบไมโครเวปที่ทำงานใกล้ ๆ กับตัวโปรเซสเซอร์และหูฟัง.
    • ให้เปลี่ยนตำแหน่งของตัวโปรเซสเซอร์ใหม่.
       
  • ท่านอาจจะเลือกอินพุทที่แตกต่างออกไป
    • เมื่ออินพุทของตัวโปรเซสเซอร์เป็น ANALOG, ให้ตั้งสวิทช์ GAIN ในตัวโปรเซสเซอร์ไปเป็นLO.
       
  • ระดับโวลลุ่มมีความดังมากเกินไปและทำให้เสียงมีความผิดเพี้ยน
    • ถ้าหากท่านเชื่อมต่อแจ็คหูฟังของอุปกรณ์ AV เข้ากับแจ็ค AUDIO IN ของตัวโปรเซสเซอร์, ให้ลดระดับโวลลุ่มในอุปกรณ์ AV ที่เชื่อมต่ออยู่ด้วยนั้น.
       
  • ความถี่สัญญาณเอาท์พุทของออดิโอมีสูงเกินไป
    • ระบบนี้ทำงานร่วมกันได้กับ 96 kHz. ให้ตั้งค่าสัญญาณเอาท์พุทไปที่ 96 kHz ในอุปกรณ์ที่เชื่อมต่อกับตัวโปรเซสเซอร์. เมื่อป้อนสัญญาณ 192 kHz เข้ามา, เสียงอาจจะมีออกมาชั่วครู่. เรื่องนี้ไม่ได้เป็นความผิดปกติ.
       
  • ให้ลองใช้ขั้วต่อ OPT
    • ถ้าหากมีขั้วต่อ OPT ในอุปกรณ์ที่เชื่อมต่อด้วยนั้น, ให้ใช้สาย OPT ทำการเชื่อมต่ออุปกรณ์กับตัวโปรเซสเซอร์, และตั้งค่าอินพุทของตัวโปรเซสเซอร์ไปที่ OPTICAL.
       
  • ไฟแสดงเพาเวอร์ยังคงปิดอยู่หรือไม่ หลังจากที่ท่านได้ชาร์จแบตเตอรี่ไว้เพียงพอแล้ว?
    • ให้นำหูฟังของท่านไปที่ร้านค้าตัวแทนจำหน่ายของ Sony ที่ใกล้ที่สุด.